LCDInfo.com

http://www.lcdinfo.com
It is currently Wed Oct 18, 2017 3:48

All times are UTC + 2 hours




Post new topic Reply to topic  [ 37 posts ]  Go to page Previous  1, 2, 3
Author Message
 Post subject:
PostPosted: Thu Feb 24, 2005 8:55 
Offline

Joined: Sun Feb 13, 2005 15:03
Posts: 28
Location: Stuttgart, Germany
Syridian wrote:
Ok... Not saying you didn't do exactly this, but just want to make sure....


Sorry Syridian, that's exactly what I did ...

Syridian wrote:
2. Run Henri's commandline WinIO installer.


I ran the Installer in the \LCDInfo directory and it returned " winio installed".

I also tried running the Installer in the \system32 directory, return code was the same but it didt't work :-(


Top
 Profile  
 
 Post subject:
PostPosted: Fri Feb 25, 2005 0:36 
Offline
User avatar

Joined: Fri Dec 03, 2004 7:03
Posts: 201
Location: Sydney, Australia
Hmmm I'll try it myself when I get a test system up and running.

_________________
Syridian,
http://syridian.com


Top
 Profile  
 
 Post subject:
PostPosted: Fri Feb 25, 2005 14:41 
Offline

Joined: Sun May 05, 2002 22:05
Posts: 2063
Location: Lappeenranta, Finland
Ok so this one needs more work and testing.


Top
 Profile  
 
 Post subject:
PostPosted: Sat Feb 11, 2006 10:36 
Offline

Joined: Sun Feb 13, 2005 15:03
Posts: 28
Location: Stuttgart, Germany
Henri wrote:
Ok so this one needs more work and testing.


Anything happend on that admin-thing yet?

Sascha


Top
 Profile  
 
 Post subject:
PostPosted: Tue Mar 14, 2006 18:38 
Offline

Joined: Sun Feb 13, 2005 15:03
Posts: 28
Location: Stuttgart, Germany
Nothing yet??


Top
 Profile  
 
 Post subject:
PostPosted: Tue Mar 21, 2006 9:54 
Offline

Joined: Sun Feb 13, 2005 15:03
Posts: 28
Location: Stuttgart, Germany
HELLLLLOOOOO!!!!!

anybody working on this issue??? It's been over a year now that Henri said:

Quote:
Ok so this one needs more work and testing.


Top
 Profile  
 
 Post subject:
PostPosted: Sat Mar 25, 2006 15:27 
Offline

Joined: Sun May 05, 2002 22:05
Posts: 2063
Location: Lappeenranta, Finland
Sorry, I still have to refer to the same quote:
Quote:
Ok so this one needs more work and testing.

The installer I showed in the topic was supposed to work but apparently it doesn't (at least for everyone) so more work is needed but I haven't got into that yet...


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 37 posts ]  Go to page Previous  1, 2, 3

All times are UTC + 2 hours


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group