LCDInfo.com

http://www.lcdinfo.com
It is currently Fri Sep 21, 2018 8:26

All times are UTC + 2 hours




Post new topic Reply to topic  [ 3 posts ] 
Author Message
PostPosted: Wed Aug 25, 2004 15:33 
Offline

Joined: Wed Aug 25, 2004 15:20
Posts: 6
I'm started working with LCDInfo V0.3 and everything working fine but when i change in to v0.6(build 17)
it's not work, i choose driver ks108 and change something in screen.xml for use in 128x64

plz help me :)


Top
 Profile  
 
 Post subject:
PostPosted: Wed Aug 25, 2004 16:11 
Offline

Joined: Wed Aug 25, 2004 15:20
Posts: 6
:D sorry about this and my engilsh, I not sure this call bug
when in use in standard user in winxp , lcdinfo not work
and when I login in super user and call it , it work

thank henri , it nice programming and hardware ,I can change a font
for show my language

Image


Top
 Profile  
 
 Post subject:
PostPosted: Mon Aug 30, 2004 15:45 
Offline

Joined: Sun May 05, 2002 22:05
Posts: 2063
Location: Lappeenranta, Finland
I think this can be called a bug then. Better look at this sometime.


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC + 2 hours


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group