LCDInfo.com

http://www.lcdinfo.com
It is currently Thu Nov 23, 2017 18:50

All times are UTC + 2 hours




Forum locked This topic is locked, you cannot edit posts or make further replies.  [ 12 posts ] 
Author Message
PostPosted: Sat Jun 14, 2003 0:02 
Hy
giebts hier auch deutsche i can´t english???????????


Top
  
 
 Post subject:
PostPosted: Sat Jun 14, 2003 1:16 
jo gibtz


Top
  
 
 Post subject:
PostPosted: Sat Jun 14, 2003 1:52 
klar, hier is noch einer


Top
  
 
 Post subject:
PostPosted: Sat Jun 14, 2003 16:31 
das iss gut denn ich habe ein proplem ich will auf meinem display (T6963C) meine emails überprüfen nur das funzt net so wie ich will.muss man bei dem host die ip oda zb(pop.freenet.de angeben


Top
  
 
 Post subject:
PostPosted: Sun Jun 15, 2003 0:35 
den pop server

musste aber in der lcdinfo.inf anpassen, da steht z.b.

Host0=
UserID0=
Password0=

da schreibste das dann hinter so:

Host0=pop.t-online.de
UserID0=0
Password0=0

verstehst?
PS: mit 0 gehts wenn du offline hast


Top
  
 
 Post subject:
PostPosted: Sun Jun 15, 2003 1:38 
un dann startet das lcd net immer mit dem prog das lcd bleibt leer.un dann zeigt mir lcdinfo nach dem start einen fehler ich weiss net was dasv bedeuten soll oda wie ich den beheben kann Da steht (Null Remote Address)Ich habe ein 128x128 display mit einem T6963C controller


Top
  
 
 Post subject:
PostPosted: Tue Jun 17, 2003 18:54 
dann haste firewall oder router.. musste port freigeben..
ps: hast du ein grummlcd?


Top
  
 
 Post subject:
PostPosted: Wed Jun 18, 2003 20:40 
grummlcd???????????????????? ich habe ein 128x128 lcd mit T6963C controller oda meinst du das von wem ich das habe.Was fürn port mussn das sei


Top
  
 
 Post subject:
PostPosted: Thu Jun 19, 2003 14:00 
weis nich geb ma alle frei und gucks obs dann geht


Top
  
 
 Post subject:
PostPosted: Thu Jun 19, 2003 23:14 
jo jetzt fuzt es richtig nur jetzt zeigt das display nach einigen minuten nix mehr an erst zeigt es was an un dann iss es leer :?: :?: :?: woran kann das liegen
sry das ich so viele propleme habe aba ich möcht halt au nur das es richtg funzt


Top
  
 
 Post subject:
PostPosted: Sun Jun 29, 2003 14:20 
Jetzt funzt es richtig ich verwende jetzt LCDStudio es lag mitsicherheit am prog iss ja au egal danke nochmals für die hilfe


By Outlawz
Tupac4ever


Top
  
 
 Post subject:
PostPosted: Tue Oct 14, 2003 15:04 
Hiiiiiiilfe!!!!!!

performance counter probleme!!!!!!

Was mache ich FALSCH ???????

mir wird nur müll auf dem Display angezeigt!!! Kann mir jemand helfen????


Danke im vorraus

J.K :(

[pdh_1]
name=\Netzwerkschnittstelle(Intel[R] PRO Adapter)\Aktuelle Bandbreite
multiplier=1
precision=4
[pdh_2]
name=\Netzwerkschnittstelle(Intel[R] PRO Adapter)\Bytes gesendet/s
multiplier=1
precision=4
[pdh_3]
name=\Netzwerkschnittstelle(Intel[R] PRO Adapter)\Empfangene Bytes/s
multiplier=1
precision=4


Top
  
 
Display posts from previous:  Sort by  
Forum locked This topic is locked, you cannot edit posts or make further replies.  [ 12 posts ] 

All times are UTC + 2 hours


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group